强制升级配置

限制APP系统安装的最低版本,并在限制时给出对应的提示;

例:现在最新版本为2.0、但是现在使用的APP版本是1.8版本,限制了最低版本要2.0,那么在1.8版本的用户就不得不升级,否则就无法使用APP;

1.1.3